16th Nov 2018 - Mise à jour de sécurité requise : Van Ons WordPress

Le populaire plugin Van Ons WordPress pour la conformité au GDPR, avec plus de 100 000 installations actives, a été corrigé le 7 novembre en raison d'une vulnérabilité d'élévation de privilèges (CVE – 2018-19207) trouvée dans la version 1.4.2. Le plug-in WP GDPR Compliance aide les propriétaires de sites Web à se conformer à la ... En savoir plus »